Yay!! It's fixed...

for registered members' test posting and requests for new features in these discussions
Locked
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

Yay!! It's fixed...

Post by llizard (aka ejm) »

I hope I didn't jinx anything by saying that. :lalala:
I hardly ever use this username any more. I usually use "ejm"
Barbara
registered
Posts: 351
Joined: Wed 13 Oct, 2004 5:17 pm

Re: Yay!! It's fixed...

Post by Barbara »

llizard wrote:Yay!! It's fixed...
Yay!!! :bravo: Thanks llizard. :ah: :ah: :ah: :ah: :ah: :ah: :whoohoo: :whoohoo: :whoohoo: :whoohoo: :whoohoo: :whoohoo: :whoohoo:



egg1 egg2 egg3
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

checking to see if spoiler and colours are working

Post by llizard (aka ejm) »

testing spoiler
Spoiler (highlight to read):
testing spoiler
Yay! It works again :whoohoo: <del>but the button isn't working :stinks: </del>.

testing emoticons
:ah: Yay!! :jump:

testing colours

Rats!! colour button is not working ... :stomp:
I hardly ever use this username any more. I usually use "ejm"
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

Post by llizard (aka ejm) »

testing text size

small
large
:whoohoo:

testing colours

Rats!! colour button is STILL not working ... :?: :!: :?: :?: :stinks:
I hardly ever use this username any more. I usually use "ejm"
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

Post by llizard (aka ejm) »

llizard wrote:Rats!! colour button is STILL not working ... :?: :!: :?: :?: :stinks:
testing colours

I don't really understand what I did to fix it but who cares?

:bravo: It works now!!! :bravo:


Yay!!! I fixed it! :whoohoo:
I hardly ever use this username any more. I usually use "ejm"
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

Re: Yay!! It's fixed...

Post by llizard (aka ejm) »

llizard wrote:I hope I didn't jinx anything by saying that. :lalala:
Rats... Perhaps I should just remove the
[color=White (spoiler)]white[/color] option as it isn't working.
I hardly ever use this username any more. I usually use "ejm"
llizard (aka ejm)
Administrator
Posts: 535
Joined: Wed 06 Oct, 2004 10:51 pm

Re: Yay!! It's fixed...

Post by llizard (aka ejm) »

llizard wrote:Rats... Perhaps I should just remove the
[color=White (spoiler)]white[/color] option as it isn't working.
Silly me... all it was was a missing quotation mark in the coding.

White text working again for emergency spoiler if the spoiler button isn't working... which it is. <--- highlight to read
I hardly ever use this username any more. I usually use "ejm"
Locked